Toggle switcher instead of name toggle

The option to just use a toggle switcher instead of the name of the toggle? the switcher looks way better and its center.

https://codepen.io/kijanmaharjan/pen/dMmdej

  • Guest
  • Dec 9 2020
  • Future consideration
  • Attach files